Tutorial SickBeard

SickBeard es una de las herramientas más populares enfocada a la gestión de series y TV Show, con la única puntualización que trabaja con contenidos en inlgés, pero siendo cada día más mayoritario el visionado de series y películas en VO esta aplicación puede serte de gran utildiad.



Sickbeard (I) - La herramienta definitiva para tus series - Configuración
Qué es y para que sirve SickBeard, conoce sus menús y apartados, descargar con NZB's o con Torrents (si usas la versión modificada ThePirateBay), la guía básica para tener funcionando aplicación en tu NAS [Leer más]


SickBeard (II) - Añadiendo series a tu colección
Si ya tienes SickBeard en marcha pero quieres saber como administrar y sobretodo comenzar a añadir tus series este es el apartado que sin duda debes leer. [Leer más]


SickBeard (III) - Notificaciones
Ya tienes SickBeard con tus series, pero puedes activar las noticiaciones tanto personales como otras aplicaciones multimedia para mantener tus aplicaciones actualizadas como XBMC. [Leer más]


5 comentarios:

Buenos días!!!

Una pregunta sobre sickbeard... A veces a media descarga con tranmission, me desaparece el arichivo que está bajando así por la buenas.
En el disco duro no existe el .part por ningún lado, en tranmission sigue bajando... y sólo lo puedo solucionar activando que me mantenga el archivo en la configuración de post-processing...

Sabes que puede ser esto tan raro?

Gracias y saludos!

Buenas! ¿te refieres a la opción "Keep Original Files"? A mí no me ha pasado eso, sólo he tenido problemas con los .part cuando se ha consumido el espacio del volumen donde se realizar la descarga en la que he llegado a perder el .part... Entiendo que en la config de Transmission tienes activado el "Append .part to incomplete files names", puede ser que tengas otro programa escaneando la misma carpeta tipo CouchPotato? Saludos!

El CouchPotato lo tengo parado, y la configuración de Transmission es la de serie, con .part incluido.
Si que me referia a keep original files, hace tiempo ya lo tuve que activar pq me pasaba lo mismo. Pero Después lo volví a desactivar y funcionaba bien.
No sé pq pero ahora me vuelve a pasar...

Y lo raro, es que si no los borra el sickbeard, una vez finalizado los pilla bien!

PD: en los logs no veo nada raro.

Gracias por la pronta respuesta! ;)

saludos!

Y seguro que es por SickBeard? que versión utilizas? ThePirateBay? No debería intentar moverte nada hasta que haya terminado la descarga... miraré en el foro de la aplicación a ver si veo algo parecido que es curioso...

Sabeis alguna manera de meter esta version a los Nas Qnap? Solo puedo instalar los paquetes QPKG y no tengo ni idea como meterle este.

Gracias.

Publicar un comentario en la entrada

Share

Twitter Delicious Facebook Digg Stumbleupon Favorites More